El portal de Derecho Español más completo y útil para jurístas, empresas y particulares

Factura

8 Comentarios
 
Factura
perfil
29/01/2007 11:45
Compañeros,

Estaba haciendo una minuta y se me ha planteado una duda sobre la aplicación del IVA. En la factura se distinguen los gastos y los derechos. Los gastos siempre deben ir a nombre del cliente y no se les aplica el 16% de IVA. Sin embargo, a los derechos sí se les aplica el IVA. El problema está en que si le aplicamos el IVA a gastos como el correo y la locomoción, que se incardinan en el art. 82 de los aranceles, y por lo tanto se consideran derechos a la hora de confeccionar la factura,no estaríamos aplicando un doble IVA?si cojo un taxi en el que ya me aplican el IVA y luego yo le añado otra vez el 16%, sería una doble imposición.

Me estoy equivocando?

Un abrazo.
perfil
29/01/2007 12:04
Pues no, no te equivocas.

Hazte un modelo de factura sencillito (yo tengo uno de excell).

Pones en una columna los honorarios y en otra columna los suplidos.

En el pie de la factura que aparezca
BASE
IVA
SUPLIDOS
PROVISIÓN DE FONDOS
TOTAL A ABONAR
si manejas el excell te lo haces tú y si no te aclaras te puedo pasar la mía que es sencillita, bonita y clarita, pero lógicamente, tú no puedes cargar IVA a un servicio que no has prestado como puede ser el recibo de correos o una factura de hotel, etc...,
perfil
29/01/2007 12:25

Muuuuuuuchímas gracias Guarroman. Manejo Excell, así es que la haré como me has indicado.

Un fuerte abrazo.
perfil
29/01/2007 12:30
Vaya,de lo que se entera una. me quedo fría, vamos.
¡A mí me han repercutido el iva en todos los conceptos de la minuta!
perfil
29/01/2007 12:34


FECHA



ASUNTO
Minuta de Honorarios profesionales del Letrado que suscribe, por su intervención
profesional en el asunto de referencia, redactada según las Normas de Honorarios
del Consejo Valenciano de Colegios de Abogados. FACTURA Nº PROFORMA

CONCEPTO EUROS
















SUPLIDOS:







TOTAL 0,00
Ldo.: ***. I.V.A. 16% 0,00
Col.: *** SUPLIDOS 0,00
PROVISIÓN 0,00
TOTAL 0,00
PESETAS 0 Pts


cuenta bancaria
perfil
29/01/2007 12:37
si honorarios son (d25:d39) y suplidos (d40:d46)

total (d48) =SUMA(D25:D39)
iva (d49) =SUMA(D48*0,16)
suplidos (d50) =SUMA(D41:D46)
provision (d51) escribes directamente
total (d52) =SUMA(D48 D49 D50-D51)
si quieres adornar:
d53 ptas. =SUMA(D52*166,386)

xau
perfil
29/01/2007 12:39
Voy a buscar la factura, me parece que era distinta de ese modelo que muestra Guarroman.
perfil
29/01/2007 12:48

Muuuuuuuchas gracias de nuevo guarroman!!!!!!! me va a venir genial para hacer la factura.

Un fuerte abrazo y que te vaya genial.
perfil
30/01/2007 19:59
¡¡¡Aguaaaaaaaaaaaaaa o hundidooooooooooooo!!! (todo depende de si iva o venía) :-d.

Bufetes de abogados especialistas en Derecho Procesal

Antoni BLANCH BRUGAROLAS
BLANCH FERRER RUIZ ADVOCATS

Abogado en: GERONA (Gerona)

Especialidades: Derecho Civil General- Sociedades Mercantiles- Derecho Procesal

Negligencias médicas,Reclamaciones de daños, Constitución de sociedades. Pleitos civiles

Carolina MARTOS OTERO
TODOLEGAL ABOGADOS, S.L.

Abogado en: MAJADAHONDA (Madrid)

Especialidades: Familia- Derecho Procesal- Derecho Civil General

Jorge G. ALVEAR MACIAS
ALVEAR MACIAS ASESORES LEGALES

Abogado en: GUAYAQUIL (.)

Especialidades: Derecho Civil General- Derecho Mercantil General- Derecho Procesal